<!DOCTYPE html
     PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
     "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de">
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2015 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="http://www.av-finance.com/" />
<link rel="shortcut icon" href="http://www.av-finance.com/fileadmin/template2014/favicon.ico" type="image/x-ms-bmp; charset=binary" />
<link rel="icon" href="http://www.av-finance.com/fileadmin/template2014/favicon.ico" type="image/x-ms-bmp; charset=binary" />
<title>av-finance.com: DSGVO: Jedes zweite Unternehmen fehlen konkrete Pläne und Überblick über Konsequenzen</title>
<meta name="generator" content="TYPO3 CMS" />
<meta name="robots" content="index,follow" />
<meta name="language" content="de" />

<link rel="stylesheet" type="text/css" href="typo3conf/ext/imagecycle/res/css/style.css?1396363516" media="all" />
<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_a0d64e7613.css?1399034971" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/template2014/css/content.css?1463493704" media="all" />
<link rel="stylesheet" type="text/css" href="typo3conf/ext/wt_email4download/files/css/email4download.css?1377785448" media="all" />


<script src="http://ajax.googleapis.com/ajax/libs/jquery/1.6/jquery.min.js" type="text/javascript"></script>
<script src="http://cdn.jquerytools.org/1.2.5/form/jquery.tools.min.js" type="text/javascript"></script>
<script src="http://cdn.jquerytools.org/1.2.5/tiny/jquery.tools.min.js" type="text/javascript"></script>
<script src="typo3conf/ext/wt_email4download/files/js/email4download.js?1444633128" type="text/javascript"></script>
<script src="typo3temp/javascript_a708894199.js?1398602212" type="text/javascript"></script>


<link href="http://www.av-finance.com/index.php?id=8&amp;type=100" rel="alternate" title="RSS-Feed" type="application/rss+xml" /><link rel="stylesheet" type="text/css" href="fileadmin/template2014/css/roland.css" media="all" /><link rel="stylesheet" type="text/css" href="fileadmin/template2014/css/content-av.css" media="all" /><link href="http://fonts.googleapis.com/css?family=PT+Mono" rel="stylesheet" type="text/css" /><link href="http://fonts.googleapis.com/css?family=Yanone+Kaffeesatz" rel="stylesheet" type="text/css" /><script language="javascript" type="text/javascript" src="fileadmin/template2014/js/listmenu2.js"></script><script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-54464553-1', 'auto');
  ga('send', 'pageview');
</script><script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script><link rel="stylesheet" href="typo3conf/ext/perfectlightbox/res/css/slightbox.css" type="text/css" media="screen,projection" /><script type="text/javascript" src="typo3conf/ext/perfectlightbox/res/js/slimbox.2.0.4.yui.js"></script><script type="text/javascript">
	SlimboxOptions.resizeSpeed = 400;
	SlimboxOptions.overlayOpacity = 0.8;
	SlimboxOptions.loop = true;
	SlimboxOptions.allowSave = false;
	SlimboxOptions.slideshowAutoplay = false;
	SlimboxOptions.slideshowInterval = 5000;
	SlimboxOptions.slideshowAutoclose = true;
	SlimboxOptions.counterText = 'Bild ###x### von ###y###';</script>
<meta name="DC.title" content="Newsdetails" />
<meta name="description" content="&lt;div&gt;&lt;/div&gt;
&lt;div&gt;Studie: DSGVO wird zur Zerreißprobe für Unternehmen. Weniger als die Hälfte hat einen konkreten Plan für die Umsetzung der Richtlinien. 58 Prozent erfassen die Folgen einer Nichteinhaltung noch nicht vollständig.&lt;/div&gt;" />
<meta name="DC.Description" content="&lt;div&gt;&lt;/div&gt;
&lt;div&gt;Studie: DSGVO wird zur Zerreißprobe für Unternehmen. Weniger als die Hälfte hat einen konkreten Plan für die Umsetzung der Richtlinien. 58 Prozent erfassen die Folgen einer Nichteinhaltung noch nicht vollständig.&lt;/div&gt;" />
<meta http-equiv="content-language" content="de" />
<meta name="DC.Language" scheme="NISOZ39.50" content="de" />
<meta name="author" content="kr" />
<meta name="DC.Creator" content="kr" />
<meta name="date" content="2017-09-11T10:34:34+02:00" />
<meta name="DC.date" content="2017-09-11T10:34:34+02:00" />
<meta name="robots" content="index,follow" />
<link rel="start" href="http://www.av-finance.com/startseite/" />
<link rel="up" href="http://www.av-finance.com/aktuelles/" />
</head>
<body>



<div id="c935" class="csc-default"><!-- av-banner-oben-1 -->
<div id="div-gpt-ad-1409646280223-0" style="width:728px; height:90px;">
<script type="text/javascript">
googletag.cmd.push(function() { 
	var slotAVBO1 = googletag.defineSlot('/172972424/av-banner-oben-001', [[728, 90], [1040, 90]], 'div-gpt-ad-1409646280223-0').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
	googletag.enableServices();
	googletag.display('div-gpt-ad-1409646280223-0'); 
	//setInterval(function(){googletag.pubads().refresh([slotAVBO1]);}, 10000); 
});
</script>
</div></div>
<div id="c1317" class="csc-default"><script type="text/javascript">
googletag.cmd.push(function() {
googletag.defineSlot('/172972424/av-banner-wallpaper-leaderboard-001', [[1200, 90], [1040, 90]], 'div-gpt-ad-1431512468004-0').addService(googletag.pubads());
googletag.defineSlot('/172972424/av-banner-wallpaper-pixel-001', [1, 1], 'div-gpt-ad-1431512468004-1').addService(googletag.pubads());
googletag.defineSlot('/172972424/av-banner-wallpaper-skyscraper-001', [160, 600], 'div-gpt-ad-1431512468004-2').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>


<!-- /172972424/av-banner-wallpaper-leaderboard-001 -->
<div id="div-gpt-ad-1431512468004-0" data-check="banner" style="top: 0; left: 0; width: 1200px;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1431512468004-0'); });
</script>
</div>
 
<!-- /172972424/av-banner-wallpaper-pixel-001 -->
<div id="div-gpt-ad-1431512468004-1" style="position: absolute; top: -10px; left: 0;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1431512468004-1'); });
</script>
</div>
 
<!-- /172972424/av-banner-wallpaper-skyscraper-001 -->
<div id="div-gpt-ad-1431512468004-2" data-tar="skyscr" style="z-index: 9999; position: absolute; top: 8px; left: 1048px;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1431512468004-2'); });
</script>
</div>

<script type="text/javascript">
	$(document).ready(function(e) {
		setTimeout(function() {
			var testwidth = $('div[data-check="banner"]').children("div").children("iframe").width();
			if(testwidth > 1050) {
				$('div[data-tar="skyscr"]').css("top", "98px");
			}
		}, 1000);
    });
</script></div>
<div id="c1093" class="csc-default"><div id="sky">
<!-- av-skyscraper-1 -->
<div id="div-gpt-ad-1409649482024-0" style="min-width:160px; height:600px;">
<script type="text/javascript">
googletag.cmd.push(function() { 
	var slotAVSS1 = googletag.defineSlot('/172972424/av-skyscraper-1', [[160, 600], [300, 600]], 'div-gpt-ad-1409649482024-0').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	googletag.display('div-gpt-ad-1409649482024-0'); 
	//setInterval(function(){googletag.pubads().refresh([slotAVSS1]);}, 10000); 
       
});
</script>
</div>

</div></div>

<div class="page_margins">
 
 <div class="page">
    <div id="xtopnav" role="xtopnavigation"></div>
    
    <div id="header" role="banner">
    
    <div id="navrechtsoben"><a href="http://www.av-finance.com/" title="das Portal für IT-Entscheider aus Banken und Versicherungen" alt="das Portal für IT-Entscheider aus Banken und Versicherungen" />
<b>av-finance.com</b>
</a> | 
<a href="http://www.av-finance.com/geldinstitute/" title="Bank-IT und Organisation für Entscheider" alt="Bank-IT und Organisation für Entscheider" />
Geldinstitute
</a> | 
<a href="http://www.av-finance.com/versicherungsbetriebe/" title="IT und Kommunikation in der Assekuranz" alt="IT und Kommunikation in der Assekuranz" />
Versicherungsbetriebe
</a> | 
<a href="http://www.av-finance.com/callcenter-for-finance/" title="CallCenter-News für Finanzentscheider und Versicherungsfachleute" alt="CallCenter-News für Finanzentscheider und Versicherungsfachleute" />
CallCenter for Finance
</a> | 
<a target="_blank" href="http://www.av-finance.com/fileadmin/av-finance/Bilder/Mediadaten/Mediadaten_2017.pdf" title="Mediadaten" alt="Mediadaten" />
Mediadaten 2017
</a></div>
    <div style="float:left; margin: 5px 0 0 17px;">
<map name="map"><area shape="rect" coords="3,27,337,87" href="http://www.av-finance.com/" title="das Portal für IT-Entscheider aus Banken und Versicherungen" alt="das Portal für IT-Entscheider aus Banken und Versicherungen" />
<area shape="rect" coords="356,13,656,98" href="http://www.av-finance.com/geldinstitute/" title="Bank-IT und Organisation für Entscheider" alt="Bank-IT und Organisation für Entscheider" />
<area shape="rect" coords="672,5,998,93" href="http://www.av-finance.com/versicherungsbetriebe/" title="IT und Kommunikation in der Assekuranz" alt="IT und Kommunikation in der Assekuranz" /></map>
<img src="fileadmin/templates/av_aktiv.jpg" border="0" usemap="#map" alt="" />
</div>
    </div>

    <div id="nav" role="navigation">	
    <ul class="menu"><li><a href="startseite/" onfocus="blurLink(this);">Home</a></li><li><a href="fintech/" onfocus="blurLink(this);">FinTech</a></li><li><a href="herstellerverzeichnis/" onfocus="blurLink(this);">Herstellerverzeichnis</a><ul><li><a href="herstellerverzeichnis/bankeninneneinrichter/" onfocus="blurLink(this);">Bankeninneneinrichter</a></li><li><a href="herstellerverzeichnis/datenkommunikation/" onfocus="blurLink(this);">Datenkommunikation</a></li><li><a href="herstellerverzeichnis/digitalisierung/" onfocus="blurLink(this);">Digitalisierung</a></li><li><a href="herstellerverzeichnis/geld-und-wertdienstleistungen/" onfocus="blurLink(this);">Geld- und Wertdienstleistungen</a></li><li><a href="herstellerverzeichnis/it-dienstleister/" onfocus="blurLink(this);">IT-Dienstleister</a></li><li><a href="herstellerverzeichnis/kontrollsysteme/" onfocus="blurLink(this);">Kontrollsysteme</a></li><li><a href="herstellerverzeichnis/kunden-kommunikation/" onfocus="blurLink(this);">Kunden-Kommunikation</a></li><li><a href="herstellerverzeichnis/mietfach-und-tresoranlagen/" onfocus="blurLink(this);">Mietfach- und Tresoranlagen</a></li><li><a href="herstellerverzeichnis/mobile/" onfocus="blurLink(this);">Mobile</a></li><li><a href="herstellerverzeichnis/office-contact/" onfocus="blurLink(this);">Office & Contact</a></li><li><a href="herstellerverzeichnis/risikomanagement/" onfocus="blurLink(this);">Risikomanagement</a></li><li><a href="herstellerverzeichnis/schliess-und-zutrittsloesungen/" onfocus="blurLink(this);">Schliess- und Zutrittslösungen</a></li><li><a href="herstellerverzeichnis/software/" onfocus="blurLink(this);">Software</a></li></ul></li><li><a href="technologien/" onfocus="blurLink(this);">Technologien</a><ul><li><a href="technologien/it-loesungen/" onfocus="blurLink(this);">IT-Lösungen</a></li><li><a href="technologien/crm/" onfocus="blurLink(this);">CRM</a></li><li><a href="technologien/core-banking/" onfocus="blurLink(this);">Core-Banking</a></li><li><a href="technologien/infrastruktur/" onfocus="blurLink(this);">Infrastruktur</a></li><li><a href="technologien/rechenzentrum/" onfocus="blurLink(this);">Rechenzentrum</a></li><li><a href="technologien/hardware/" onfocus="blurLink(this);">Hardware</a></li><li><a href="technologien/sicherheit/" onfocus="blurLink(this);">Sicherheit</a></li><li><a href="technologien/storage/" onfocus="blurLink(this);">Storage</a></li><li><a href="technologien/software/" onfocus="blurLink(this);">Software</a></li></ul></li><li><a href="business/" onfocus="blurLink(this);">Business</a><ul><li><a href="business/it-unternehmen/" onfocus="blurLink(this);">IT-Unternehmen</a></li><li><a href="business/studien/" onfocus="blurLink(this);">Studien</a></li><li><a href="business/analyse/" onfocus="blurLink(this);">Analyse</a></li><li><a href="business/meinung/" onfocus="blurLink(this);">Meinung</a></li><li><a href="business/banken/" onfocus="blurLink(this);">Banken</a></li><li><a href="business/versicherung/" onfocus="blurLink(this);">Versicherung</a></li><li><a href="business/karriere/" onfocus="blurLink(this);">Karriere</a></li></ul></li><li><a href="solutions/" onfocus="blurLink(this);">Solutions</a><ul><li><a href="solutions/advertorial/" onfocus="blurLink(this);">Advertorial</a></li><li><a href="solutions/marktuebersicht/" onfocus="blurLink(this);">Marktübersicht</a></li><li><a href="solutions/273/" onfocus="blurLink(this);"></a></li></ul></li><li><a href="termine/" onfocus="blurLink(this);">Termine</a></li><li><a href="whitepaper/" onfocus="blurLink(this);">Whitepaper</a></li></ul>
    </div>


<div style="width:970px; margin:10px 0 0  20px;">
<div id="c1163" class="csc-default"><!-- av-tapead -->
<div id="div-gpt-ad-1418985075677-0" style="width:944px; height:60px; padding-bottom: 10px;">
<script type="text/javascript">
googletag.cmd.push(function() { 
	var slotAVTA = googletag.defineSlot('/172972424/av-tapead', [[944, 60], [1000, 60]], 'div-gpt-ad-1418985075677-0').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
	googletag.enableServices();
	googletag.display('div-gpt-ad-1418985075677-0'); 
	//setInterval(function(){googletag.pubads().refresh([slotAVTA]);}, 10000); 
});
</script>
</div></div>
<div id="c1347" class="csc-default"><!-- av-billboard -->
<div id="div-gpt-ad-1441960392419-0" style="width:944px; height:auto;">
<script type="text/javascript">
googletag.cmd.push(function() { 
	var slotAVBB = googletag.defineSlot('/172972424/av-billboard', [[944, 250], [944, 60], [1000, 250]], 'div-gpt-ad-1441960392419-0').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
	googletag.enableServices();
	googletag.display('div-gpt-ad-1441960392419-0'); 
	//setInterval(function(){googletag.pubads().refresh([slotAVBB]);}, 10000); 
});
</script>
</div></div>
</div>


    <div id="main">
<!--
      <div id="teaser" role="navigation">Teaser</div> 
-->
      <div id="col1" role="complementary">

        <div id="col1_content" class="clearfix">

        

        <div id="searchbox"><form action="suche/" method="post"><input type="text" value="" name="tx_kesearch_pi1[sword]" maxlength="" 100="" size="" 15="" /><span class="news-search-form-submit"><input type="submit" value="Go" name="search" /></span></form></div>

        <div id="c581" class="csc-default"><div class="csc-header csc-header-n1"><h4 style="text-align:left;" class="csc-firstHeader"><a href="login/registrierung/">Newsletter abonnieren</a></h4></div></div><div id="c1107" class="csc-default"><!-- av-spalte-rechts-1 -->
<div id="div-gpt-ad-1410779776015-0" style="width:300px; height:250px;">
<script type="text/javascript">
googletag.cmd.push(function() { 
	var slotMR1 = googletag.defineSlot('/172972424/av-spalte-rechts-1', [300, 250], 'div-gpt-ad-1410779776015-0').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	googletag.display('div-gpt-ad-1410779776015-0'); 
	//setInterval(function(){googletag.pubads().refresh([slotMR1]);}, 10000); 
});
</script>
</div></div><div id="c1197" class="csc-default"><!-- av-spalte-rechts-2 -->
<div id="div-gpt-ad-1445860183632-0" style="width:300px; display: inline-block;">
<script type="text/javascript">
googletag.cmd.push(function() { 
	var slotMR3 = googletag.defineSlot('/172972424/av-spalte-rechts-3', [[300, 250],[300, 600]], 'div-gpt-ad-1445860183632-0').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	googletag.display('div-gpt-ad-1445860183632-0'); 
	//setInterval(function(){googletag.pubads().refresh([slotMR3]);}, 10000); 
});
</script>
</div></div><div id="c1108" class="csc-default"><!-- av-spalte-rechts-2 -->
<div id="div-gpt-ad-1410780205029-0" style="width:300px; height:250px;">
<script type="text/javascript">
googletag.cmd.push(function() { 
	var slotMR2 = googletag.defineSlot('/172972424/av-spalte-rechts-2', [300, 250], 'div-gpt-ad-1410780205029-0').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	googletag.display('div-gpt-ad-1410780205029-0'); 
	//setInterval(function(){googletag.pubads().refresh([slotMR2]);}, 10000); 
});
</script>
</div></div><div id="c1570" class="csc-default" style="margin-top:10px;margin-bottom:10px;"><div class="csc-header csc-header-n5"><h4 style="text-align:left;"><a href="herstellerverzeichnis/">Dienstleister und Lösungsanbieter</a></h4></div><div class="csc-textpic csc-textpic-center csc-textpic-below"><div class="csc-textpic-text"></div><div class="csc-textpic-imagewrap tx-imagecycle-pi1" style="width:210px;"><ul id="imagecycle_1570" class="tx-imagecycle-pi1-images" style="display:none;overflow:hidden;"><li class="csc-textpic-image csc-textpic-firstcol csc-textpic-lastcol"><a href="http://www.av-finance.com/herstellerverzeichnis/?adr=661&amp;ref=" target="_blank"><img src="typo3temp/pics/c4a065e73b.png" width="210" height="94" border="0" alt="" /></a></li><li class="csc-textpic-image csc-textpic-firstcol csc-textpic-lastcol"><a href="http://www.av-finance.com/herstellerverzeichnis/?adr=662&amp;ref=" target="_blank"><img src="typo3temp/pics/120cab506b.jpg" width="210" height="126" border="0" alt="" /></a></li><li class="csc-textpic-image csc-textpic-firstcol csc-textpic-lastcol"><a href="http://www.av-finance.com/herstellerverzeichnis/?adr=656&amp;ref=" target="_blank"><img src="typo3temp/pics/3200fdbe4d.gif" width="210" height="30" border="0" alt="" /></a></li><li class="csc-textpic-image csc-textpic-firstcol csc-textpic-lastcol"><a href="http://www.av-finance.com/herstellerverzeichnis/?adr=659&amp;ref=" target="_blank"><img src="typo3temp/pics/93dee560e3.jpg" width="210" height="63" border="0" alt="" /></a></li><li class="csc-textpic-image csc-textpic-firstcol csc-textpic-lastcol"><a href="http://www.av-finance.com/herstellerverzeichnis/?adr=640&amp;ref=" target="_blank"><img src="typo3temp/pics/1b99c22411.jpg" width="210" height="64" border="0" alt="" /></a></li><li class="csc-textpic-image csc-textpic-firstcol csc-textpic-lastcol"><a href="http://www.av-finance.com/herstellerverzeichnis/?adr=639&amp;ref=9534565" target="_blank"><img src="typo3temp/pics/f478f6a3a7.jpg" width="210" height="79" border="0" alt="" /></a></li><li class="csc-textpic-image csc-textpic-firstcol csc-textpic-lastcol"><a href="http://www.av-finance.com/herstellerverzeichnis/?adr=653&amp;ref=" target="_blank"><img src="typo3temp/pics/f421d91e94.jpg" width="210" height="37" border="0" alt="" /></a></li><li class="csc-textpic-image csc-textpic-firstcol csc-textpic-lastcol"><a href="http://www.av-finance.com/herstellerverzeichnis/?adr=652&amp;ref=" target="_blank"><img src="typo3temp/pics/eff2a3b5f7.jpg" width="210" height="69" border="0" alt="" /></a></li><li class="csc-textpic-image csc-textpic-firstcol csc-textpic-lastcol"><a href="http://www.av-finance.com/herstellerverzeichnis/?adr=660&amp;ref=" target="_blank"><img src="typo3temp/pics/7e0dfa4fbf.jpg" width="210" height="52" border="0" alt="" /></a></li></ul></div></div><div class="csc-textpic-clear"><!-- --></div></div><div id="c614" class="csc-default"><div class="csc-header csc-header-n6"><h4>Abo-Shop – Jetzt auch als E-Paper</h4></div><p class="bodytext"><strong><a href="abo-gi/" target="_top" class="external-link-new-window">gi Geldinstitute Print und E-Paper <br /></a></strong></p>
<p class="bodytext"><a href="abo-vb/" target="_top" class="external-link-new-window"><strong>vb Versicherungsbetriebe Print und E-Paper</strong></a></p>
<h2>Nie war Information wertvoller!</h2></div><div id="c1554" class="csc-default"><div class="csc-header csc-header-n7"><h4 style="text-align:left;">Mediadaten 2017</h4></div><div class="csc-textpic csc-textpic-left csc-textpic-above"><div class="csc-textpic-imagewrap csc-textpic-single-image"><a href="fileadmin/av-finance/Bilder/Mediadaten/Mediadaten_2017.pdf"><img src="uploads/pics/MD_2017.jpg" width="300" height="212" border="0" alt="" /></a></div><div class="csc-textpic-text"><p class="bodytext"><a href="fileadmin/av-finance/Bilder/Mediadaten/md_2017_englisch.pdf" class="download">Mediadaten englisch</a></p></div></div><div class="csc-textpic-clear"><!-- --></div></div><div id="c584" class="csc-default"><div class="csc-header csc-header-n8"><h4>Folgen Sie uns</h4></div><div class="csc-textpic csc-textpic-left csc-textpic-above"><div class="csc-textpic-imagewrap"><ul><li class="csc-textpic-image csc-textpic-firstcol" style="width:48px;"><a href="https://twitter.com/av_finance_com" target="_blank" title="Twitter"><img src="uploads/pics/Twitter-icon.png" width="48" height="48" border="0" alt="Twitter" /></a></li><li class="csc-textpic-image csc-textpic-lastcol" style="width:48px;"><a href="http://www.av-finance.com/newsfeed.rss" target="_blank" title="RSS"><img src="uploads/pics/Feed-icon.png" width="48" height="48" border="0" alt="RSS" /></a></li></ul></div></div><div class="csc-textpic-clear"><!-- --></div></div>
        </div>

      </div>
      <div id="col3" role="main">
        <div id="col3_content" class="clearfix">
        <div id="c138" class="csc-default">
<div class="news-single-item">
<div class="news-catRootline">Business&nbsp;&gt;&nbsp;Studien</div>

<br />
	<div class="news-single-rightbox">
		06.10.2017
		<a href="javascript:linkTo_UnCryptMailto('ocknvq,j0ugdcnfBcx/hkpcpeg0eqo');">von kr</a><br />
	</div>
		<h1>DSGVO: Jedes zweite Unternehmen fehlen konkrete Pläne und Überblick über Konsequenzen</h1>
		<b><div></div><div>Studie: DSGVO wird zur Zerreißprobe für Unternehmen. Weniger als die Hälfte hat einen konkreten Plan für die Umsetzung der Richtlinien. 58 Prozent erfassen die Folgen einer Nichteinhaltung noch nicht vollständig.</div></b>
		<hr class="cl-right" />

		<div class="news-single-img"><a href="uploads/pics/It-Sicherheit__2_.jpg" title="Jedes zweite Unternehmen kommt mit nahender DSGVO noch nicht klar. " rel="lightbox[lb18526]"><img src="typo3temp/pics/fe03f71632.jpg" width="240" height="160" border="0" alt="" /></a><p class="news-single-imgcaption" style="width:240px;">Jedes zweite Unternehmen kommt mit nahender DSGVO noch nicht klar.</p></div>
		<div></div><div><div><p>&nbsp;</p>
<p>Die EU-Datenschutz-Grundverordnung (EU-DSGVO) tritt im Mai 2018 in Kraft – und wird für nicht wenige Unternehmen zur Bewährungsprobe. Diesen Schluss lassen die Ergebnisse einer aktuellen Studie von SAS , einem der weltgrössten Softwarehersteller, zu. Gerade einmal 45 Prozent der Unternehmen haben demnach einen konkreten Plan für die Umsetzung der Vorschriften, und mehr als die Hälfte (58 Prozent) gibt an, dass ihr Unternehmen sich nicht wirklich der Konsequenzen einer Nichteinhaltung bewusst ist. Für die Untersuchung wurden international 340 zuständige Führungskräfte verschiedenster Branchen befragt.</p></div><div><p>&nbsp;</p>
<p>Die Mehrheit der Umfrageteilnehmer erkennt, dass die DSGVO eine große Auswirkung auf ihr Business haben wird. Jedoch geben immerhin 42 Prozent zu, sich darüber nicht wirklich im Klaren zu sein.</p></div><div><p>&nbsp;</p>
<h2>Bei beinahe der Hälfte aller Unternehmen fehlt strukturierter Prozess</h2>
<p>&nbsp;</p>
<p>Nur 45 Prozent haben einen strukturierten Prozess bereit, um sich DSGVO-fit zu machen. Von ihnen sind wiederum lediglich 66 Prozent überzeugt, dass dieser Prozess auch zum Erfolg führen wird. Tatsächlich geben viele an, nicht zu wissen, woran sie erkennen können, ob sie die Richtlinien erfüllen.</p></div><div><p>&nbsp;</p>
<p>Wenig überraschend ist, dass große Unternehmen (mehr als 5.000 Mitarbeiter) besser gerüstet sind. 54 Prozent sind sich der Auswirkungen von DSGVO vollkommen bewusst. Bei kleineren Unternehmen ist das bei lediglich 37 Prozent der Fall.</p></div><div><p>&nbsp;</p>
<p>Im Durchschnitt nutzen nur 24 Prozent externe Beratung, öfter nehmen die Unternehmen mit einem strukturierten Prozess Hilfe von außen in Anspruch (34 Prozent). Die öffentliche Verwaltung schneidet im Branchenvergleich am schlechtesten ab: Lediglich 26 Prozent sind sich der Auswirkungen der DSGVO bewusst.</p></div><div><p>&nbsp;</p>
<p>Herausforderung: Datenportabilität und das Recht auf Vergessen</p></div><div><p>&nbsp;</p>
<p>Da unter der DSGVO Personen das Recht auf Löschung oder Portierung ihrer Daten haben, müssen Unternehmen sich mit den dafür notwendigen Tools und Prozessen auseinandersetzen. 48 Prozent sagen aber aus, dass es bereits eine Herausforderung für sie ist, die Personendaten in ihrer eigenen Datenbank zu finden, was etwa durch Mehrfachspeicherung von Datensätzen in verschiedenen Systemen kompliziert wird. Die Erfüllung der DSGVO-Richtlinien stellt hier eine ungleich schwierigere Aufgabe dar.</p></div><div><p>&nbsp;</p>
<p>Laut Umfrage haben 58 Prozent Probleme mit der Umsetzung der Datenportabilität und dem Recht auf Vergessen. Den Zugriff auf Personendaten zu kontrollieren, ist ebenfalls eine immense Herausforderung. Insbesondere große Unternehmen und Finanzinstitute haben Schwierigkeiten, gespeicherte Personendaten zu finden.</p></div><div><p>&nbsp;</p>
<h2>Vorteile der DSGVO?</h2></div><div><p>&nbsp;</p>
<p>Doch die DSGVO bringt nicht nur neue Herausforderungen mit sich, sondern auch Potenzial für Verbesserung. Immerhin 71 Prozent der befragten Führungskräfte meinen, dass ihre Data Governance sich als Folge des Rahmenwerks verbessern wird. 37 Prozent erwarten sogar, dass ihre allgemeine IT-Kompetenz steigt. 30 Prozent sehen immerhin die Möglichkeit einer Image-Aufwertung in der Erfüllung der DSGVO-Richtlinien. Darüber hinaus gehen die Befragten davon aus, dass auch ihre Kunden von der Einhaltung der neuen Verordnung profitieren. 29 Prozent meinen, dass sich die Kundenzufriedenheit erhöht. Ebenso hoch ist der Anteil derjenigen, die eine Verbesserung der externen Wahrnehmung des Unternehmens vermuten.</p></div><div><p>„Es gibt jede Menge Unternehmen, die einfach nicht wissen, wo sie den Hebel ansetzen sollen, um DSGVO-compliant zu werden“, erklärt Rainer Sternecker, Business Expert Data Management bei SAS DACH. „Wir empfehlen, mit einer soliden Data-Governance-Strategie zu beginnen, um sicherzustellen, dass die geeigneten Technologien und Policies im Einsatz sind, um herauszufinden, wo die Daten gespeichert sind und wer Zugang dazu hat.“</p></div></div><p>&nbsp;</p><div></div>
		<hr class="cl-right" />
			
			

				  	
				 	

					
				 	

					
					

					
					

			

			<div data-widget="plista_widget_belowArticle"></div>
<script type="text/javascript">
 if (!window.PLISTA) {
     window.PLISTA = {
        publickey: '873878015143969fc32de07c'
    };
    (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
}
</script>

	<div class="news-single-backlink">
	<a href="startseite/">&lt;- Zurück zu: Home</a>
	</div>
</div>
</div>
        </div>
        <!-- IE Column Clearing -->
        <div id="ie_clearing">&nbsp;</div>
      </div>
    </div>
    <div id="extended" role="complementary"></div>
    <div id="footer" role="contentinfo"><div id="footernav" role="navigation"><a href="service/kontakt/" onfocus="blurLink(this);">Kontakt</a>&nbsp;&#124;&nbsp;<a href="service/seitenuebersicht/" onfocus="blurLink(this);">Seitenübersicht</a>&nbsp;&#124;&nbsp;<a href="service/impressum/" onfocus="blurLink(this);">Impressum</a></div></div>
  </div>
  <div class="border-bottom">
    <div class="edge-bl"> </div>
    <div class="edge-br"> </div>
  </div>  
</div>





<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-11316675-1']);
  _gaq.push(['_gat._anonymizeIp']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<script src="typo3conf/ext/imagecycle/res/jquery/js/jquery-1.10.2.min.js?1396363516" type="text/javascript"></script>
<script src="typo3conf/ext/imagecycle/res/jquery/js/jquery.cycle.all-3.0.3.min.js?1396363516" type="text/javascript"></script>
<script src="typo3conf/ext/imagecycle/res/jquery/js/jquery.easing-1.3.js?1396363516" type="text/javascript"></script>
<script src="typo3temp/javascript_38c5511cce.js?1398602212" type="text/javascript"></script>
<script type="text/javascript">
/*<![CDATA[*/
/*0ac5f57360bfcc0ae5a79927b25a2521*/
jQuery(window).load(function() {
	
	
	jQuery('#imagecycle_1570').show().cycle({
		fx: 'fade',
		easing: 'easeInOutBack',
		timeout: '1000',
		sync: true,
		cleartypeNoBg: false,
		before: function(a,n,o,f) {jQuery('div', this).css('display', 'none');},
		after: function(a,n,o,f) {jQuery('div', this).animate({opacity: 'show'},200,'swing');}
		
	});
	
	
	if (jQuery('#imagecycle_1570').width() > 0) {
		jQuery('#imagecycle_1570').parent().css('width', jQuery('#imagecycle_1570').width());
	}
	
	
	
	jQuery('div', jQuery('#imagecycle_1570')).show();
});

/*]]>*/
</script>

</body>
</html>